Besoin de votre diagnostique, démarrage récalcitrant

Avatar de l’utilisateur
torrentmt
DTM
DTM
Messages : 732
Inscription : 27 nov. 2011 12:59
Véhicules : Z4 (E85)

Besoin de votre diagnostique, démarrage récalcitrant

Message par torrentmt » 16 nov. 2019 09:30

Salut

Ce matin ma Z4 (e85, 2004, 250’000km, manuel, 3.0l, similaire à une e46) ne démarre plus. La batterie et le démarreur ont été changé l’année passée.

Je la roule uniquement les weekend.

Avez vous une idée de la panne ?

Merci d’avance pour votre aide

https://vimeo.com/user105230046/review ... 1e3035510c
Dernière édition par torrentmt le 16 nov. 2019 09:30, édité 2 fois.

Avatar de l’utilisateur
brabus2000
DTM
DTM
Messages : 880
Inscription : 02 juin 2008 11:23
Véhicules : GTA

Re: Besoin de votre diagnostique, démarrage récalcitrant

Message par brabus2000 » 16 nov. 2019 09:59

Le lien ne fonctionne pas

Avatar de l’utilisateur
torrentmt
DTM
DTM
Messages : 732
Inscription : 27 nov. 2011 12:59
Véhicules : Z4 (E85)

Besoin de votre diagnostique, démarrage récalcitrant

Message par torrentmt » 16 nov. 2019 11:35


AFerreiraPT
WTCC
WTCC
Messages : 234
Inscription : 27 déc. 2008 18:56
Véhicules : '07 BMW 325xi | '91 Mazda MX-5

Re: Besoin de votre diagnostique, démarrage récalcitrant

Message par AFerreiraPT » 16 nov. 2019 12:20

on dirais que la batterie n'a pas assez de charge... avec le froids qu'il fait et le fait qu'elle bouge pas pendant 1 semaine, c'est le plus probable.
t'a essayé de la démarrer avec un booster?

Avatar de l’utilisateur
brabus2000
DTM
DTM
Messages : 880
Inscription : 02 juin 2008 11:23
Véhicules : GTA

Re: Besoin de votre diagnostique, démarrage récalcitrant

Message par brabus2000 » 16 nov. 2019 12:22

Batterie plate 🤷🏻‍♂️. Si tu pontes tu démarres.
Après soit la batterie est défectueuse, soit tu as ou as eu un consommateur qui l’a déchargée, soit tu l’as laissé trop longtemps à l’arrêt. (Plusieurs semaines)

Avatar de l’utilisateur
torrentmt
DTM
DTM
Messages : 732
Inscription : 27 nov. 2011 12:59
Véhicules : Z4 (E85)

Re: Besoin de votre diagnostique, démarrage récalcitrant

Message par torrentmt » 16 nov. 2019 15:41

Je suis allé acheter un booster et idem clak clak clak.

Image

Avatar de l’utilisateur
boboracingteam
Membre V8
Membre V8
Messages : 4412
Inscription : 05 nov. 2008 18:31
Véhicules : M3 E36 3.2
BMW X3 20d
Yamaha MT-09
Localisation : Groland de Vaud
Contact :

Re: Besoin de votre diagnostique, démarrage récalcitrant

Message par boboracingteam » 16 nov. 2019 15:47

Le booster est chargé ?
Une BMW ? Demande Alexandre...

Avatar de l’utilisateur
torrentmt
DTM
DTM
Messages : 732
Inscription : 27 nov. 2011 12:59
Véhicules : Z4 (E85)

Re: Besoin de votre diagnostique, démarrage récalcitrant

Message par torrentmt » 16 nov. 2019 16:01

Oui il y a les 4 lumières qui s'allument pour le test du booster.
Les fusibles sont OK

Sent from my SM-A530F using Tapatalk


Avatar de l’utilisateur
brabus2000
DTM
DTM
Messages : 880
Inscription : 02 juin 2008 11:23
Véhicules : GTA

Re: Besoin de votre diagnostique, démarrage récalcitrant

Message par brabus2000 » 16 nov. 2019 16:21

Les boosters made in jumbo sont parfois trop faibles quand la batterie est bien déchargée. Tu n’as pas de câbles de pontage? Sinon mettre en charge la batterie directement si c’est possible

Avatar de l’utilisateur
torrentmt
DTM
DTM
Messages : 732
Inscription : 27 nov. 2011 12:59
Véhicules : Z4 (E85)

Re: Besoin de votre diagnostique, démarrage récalcitrant

Message par torrentmt » 16 nov. 2019 18:43

La batterie n’est pas plate... j’ai l’autoradio et le verrouillage centralisé qui fonctionne.

J’ai pris un booster au plomb et pas les nouvelles au lithium qui me semble plus faible.

Je vais vérifier le voltage demain et dans le doute, j’ai mis en charge le booster pour cette nuit.

Avatar de l’utilisateur
ze_shark
Site Admin
Site Admin
Messages : 36551
Inscription : 05 août 2005 22:54
Véhicules : Audi RS6, 997 GT3, 355 GTS F1, 550M, 225xe
Localisation : Star Alliance & Starwood Inc
Contact :

Re: Besoin de votre diagnostique, démarrage récalcitrant

Message par ze_shark » 16 nov. 2019 20:33

Peut-être vérifier la tension lorsque le démarreur tourne. Si la résistance interne a augmenté (dégradation de la batterie), la tension apparaîtra normale au repos, mais chute violemment quand tu tires beaucoup de courant dessus.

Avatar de l’utilisateur
boboracingteam
Membre V8
Membre V8
Messages : 4412
Inscription : 05 nov. 2008 18:31
Véhicules : M3 E36 3.2
BMW X3 20d
Yamaha MT-09
Localisation : Groland de Vaud
Contact :

Re: Besoin de votre diagnostique, démarrage récalcitrant

Message par boboracingteam » 16 nov. 2019 22:36

Ou un démarreur bloqué. Un coup de marteau peut régler le problème (si possible pendant l’essai de démarrage).
Une BMW ? Demande Alexandre...

Avatar de l’utilisateur
Jan25
DTM
DTM
Messages : 740
Inscription : 05 mars 2010 16:32
Localisation : près de Genève

Re: Besoin de votre diagnostique, démarrage récalcitrant

Message par Jan25 » 17 nov. 2019 00:55

J’avais eu ce genre de souci sur ma Corvette quand le câble qui relie le démarreur au châssis (masse) s’était desserré.

Il faisait encore assez contact pour actionner le solénoïde, qu’on pouvait entendre être actionné, mais plus assez pour faire tourner le démarreur.


Sent from my iPhone using Tapatalk
Jan
__________________

Drive a Hybrid! (I need your gas...)
'14 Land Rover Discovery
'72 Steyr-Puch Pinzgauer 710M
'66 Chevrolet Corvette Coupe 427

Avatar de l’utilisateur
torrentmt
DTM
DTM
Messages : 732
Inscription : 27 nov. 2011 12:59
Véhicules : Z4 (E85)

Re: Besoin de votre diagnostique, démarrage récalcitrant

Message par torrentmt » 17 nov. 2019 08:51

Je suis retourné faire une tentative avec le booster (qui a chargé toute la nuit et les LED indiquent qu'il est chargé)

Rien ne se passe.

La batterie a 9V puis après 3 tentatives 7V.

Bref, je vais la ponter la semaine prochaine et effectivement le booster n'est pas assez puissant. Il indique un courant de démarrage de 300Amp avec une pointe à 1000Amp.

Je viens de lire que qu'il convient pour une capacité de batterie jusqu'à 12Ah. De mémoire la mienne fait 60Ah avec un courant à froid de 540Ah.

J'avais pensé qu'un simple booster suffisait. La dernière fois, le TCS l'a demarré avec le booster.

Personne dans le parking ce dimanche matin pour me ponter....

Comme hier, on fera le trajet en bus (20min)

Merci pour votre aide

Avatar de l’utilisateur
torrentmt
DTM
DTM
Messages : 732
Inscription : 27 nov. 2011 12:59
Véhicules : Z4 (E85)

Re: Besoin de votre diagnostique, démarrage récalcitrant

Message par torrentmt » 17 nov. 2019 09:11

Pour clôturer ce post:

Quel booster pouvez vous me conseiller (marque, modèle) ?
Je ne veux pas appeler le TCS à chaque fois ....

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 13 invités

JS Classic Accessoires Auto - Jantes Alu - Pneus