Corvette Z06 tome III, never ending story

Avatar de l’utilisateur
Haratchi
Formule Renault
Formule Renault
Messages : 1982
Inscription : 17 déc. 2006 19:41
Véhicules : Tesla Model S P85D + Corvette C7 Z06/Z07
Localisation : Suisse romande

Message par Haratchi » 15 août 2010 20:56

..
Dernière édition par Haratchi le 13 oct. 2010 20:34, édité 1 fois.

Avatar de l’utilisateur
Falcon
F1 Champion
Messages : 10008
Inscription : 26 mars 2007 22:28
Véhicules : Aston Martin V8 Vantage
Localisation : Fribourg

Message par Falcon » 18 août 2010 21:05

J'ai reçu mes pneus hier après-midi.

Montage chez Speedy mardi prochain :wink:

Image
Nikon D700 | AF-S 24-70mm f/2.8G ED | AF-S 70-200mm f/2.8G ED | Speedlight SB-600

Avatar de l’utilisateur
sikat
Karting
Messages : 57
Inscription : 13 déc. 2009 21:12
Localisation : Paris

Message par sikat » 18 août 2010 22:23

Z06 silver Stock

Avatar de l’utilisateur
Falcon
F1 Champion
Messages : 10008
Inscription : 26 mars 2007 22:28
Véhicules : Aston Martin V8 Vantage
Localisation : Fribourg

Message par Falcon » 19 août 2010 13:57

Très intéressant merci :wink:
Nikon D700 | AF-S 24-70mm f/2.8G ED | AF-S 70-200mm f/2.8G ED | Speedlight SB-600

Avatar de l’utilisateur
renaud
Karting
Messages : 28
Inscription : 24 janv. 2010 09:36
Localisation : LOIRE

Message par renaud » 20 août 2010 10:19

mes etriers d origine chauffe beaucoup comment les refroidire... avec un boa je suppose mais ou trouver se produit??? et par la meme occasion les joints d etriers s'usent rapidement ou acheté un kit de remise en etat.


merci

menfou
Karting
Messages : 43
Inscription : 22 nov. 2008 17:35

Message par menfou » 20 août 2010 10:33

Achete un Kit StopTech, tu peux aussi monter un ventilateur comme ceci, qui est pas mal utilisé sur les monoplaces :

http://cgi.ebay.com/ebaymotors/NASCAR-r ... _Car_Parts

Pour les boa, GT2i, BPS Rally ou sur ebay.

Avatar de l’utilisateur
alainp
Membre V8
Membre V8
Messages : 2295
Inscription : 26 juin 2007 08:36
Véhicules : Peugeot 308 - Corvette C7 Stingray Cab
Localisation : Valais

Message par alainp » 29 août 2010 20:26

J'ai un petit soucis sur ma Z06.

Quand je suis à 120 et que je gaze, j'ai un bruit genre sifflement, si je lâche les gaz, le bruit cesse, je remets les gazes, il revient.

On l'entend bien dès 120....

Une idée du soucis ?

Mister B.
WTCC
WTCC
Messages : 212
Inscription : 16 janv. 2010 06:31

Message par Mister B. » 29 août 2010 21:41

alainp a écrit :J'ai un petit soucis sur ma Z06.

Quand je suis à 120 et que je gaze, j'ai un bruit genre sifflement, si je lâche les gaz, le bruit cesse, je remets les gazes, il revient.

On l'entend bien dès 120....

Une idée du soucis ?
sifflement métallique ? ou bruit d'air ? si viens d'ou ? de vers le levier de vitesse ? à 120 avec toutes les vitesse ou en 5 ou 6 ?


sinon pour refroidir les freins :
http://dougrippie.com/?p=498

j'ai un truc comme ca, c'est top !

Avatar de l’utilisateur
alainp
Membre V8
Membre V8
Messages : 2295
Inscription : 26 juin 2007 08:36
Véhicules : Peugeot 308 - Corvette C7 Stingray Cab
Localisation : Valais

Message par alainp » 30 août 2010 06:29

Très difficile de dire d'où il vient, je pencherai pour le moteur ou la boite.

C'est un bruit assez fort qui est dans les mediums aigus. On l'entend quand on appuie sur l'accélérateur et surtout dès 120. Ce n'est pas un bruit d'air car dans ce cas, gaz ou pas enfoncé ca ferait du bruit. Il est peut-être en dessous de 120, mais on commence à bien l'entendre dès 110-120.

Je n'ai pas testé en 4ème, je le ferai ce matin. Mais en 5 et 6ème, on l'entend très bien dès que je touche au gaz.

Avatar de l’utilisateur
Haratchi
Formule Renault
Formule Renault
Messages : 1982
Inscription : 17 déc. 2006 19:41
Véhicules : Tesla Model S P85D + Corvette C7 Z06/Z07
Localisation : Suisse romande

Message par Haratchi » 30 août 2010 07:06

..
Dernière édition par Haratchi le 13 oct. 2010 20:33, édité 1 fois.

Avatar de l’utilisateur
alainp
Membre V8
Membre V8
Messages : 2295
Inscription : 26 juin 2007 08:36
Véhicules : Peugeot 308 - Corvette C7 Stingray Cab
Localisation : Valais

Message par alainp » 30 août 2010 08:09

Bon j'ai d'autres infos.

J'ai constaté que le bruit avait augmenté depuis hier. Maintenant je l'entends dès 50 km/h.

Si je débraye en roulant à 120, je ne l'entends pas. Si je gaze en roulant et après avoir débrayé, je ne l'entends pas. Je pense donc que le moteur est hors de cause.

J'ai tenté d'enregistrer ce bruit. On l'entends bien vers la fin de l'enregistrement. Quand on l'entend pas c'est que j'ai lâché les gaz.

Par ici le fichier :
http://rapidshare.com/files/415978803/M__mo.m4a

Avatar de l’utilisateur
Haratchi
Formule Renault
Formule Renault
Messages : 1982
Inscription : 17 déc. 2006 19:41
Véhicules : Tesla Model S P85D + Corvette C7 Z06/Z07
Localisation : Suisse romande

Message par Haratchi » 30 août 2010 08:15

..
Dernière édition par Haratchi le 13 oct. 2010 20:32, édité 1 fois.

Avatar de l’utilisateur
alainp
Membre V8
Membre V8
Messages : 2295
Inscription : 26 juin 2007 08:36
Véhicules : Peugeot 308 - Corvette C7 Stingray Cab
Localisation : Valais

Message par alainp » 30 août 2010 08:40

bon j'ai pris rdv avec la personne que tu m'as conseillée.

Rdv ce soir 18h

Merci

Avatar de l’utilisateur
Haratchi
Formule Renault
Formule Renault
Messages : 1982
Inscription : 17 déc. 2006 19:41
Véhicules : Tesla Model S P85D + Corvette C7 Z06/Z07
Localisation : Suisse romande

Message par Haratchi » 30 août 2010 10:49

..
Dernière édition par Haratchi le 13 oct. 2010 20:32, édité 1 fois.

Mister B.
WTCC
WTCC
Messages : 212
Inscription : 16 janv. 2010 06:31

Message par Mister B. » 30 août 2010 10:54

zut marche pas ton lien chez moi.

Vu les symptomes il y a de forte chances que ce soit la butée ou le mécanisme de l'embrayage

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 17 invités

Axa Aubonne Accessoires Auto - Jantes Alu - Pneus